Ponuka
× Domov Xoops Novinky Fórum Na stiahnutie
Užívateľ
Registrácia Prihlásenie
Vyhľadávanie
Vydané bezpečnostné záplaty pre XOOPS PHPMailer
XOOPS | 2.1.2017 | 363   
Vývojový tím XOOPS s potešením oznamuje vydanie bezpečnostných záplat pre XOOPS 2.5.8 a XOOPS 2.5.7.2.

Tieto opravy obsahujú najnovšiu verziu aplikácie PHPMailer na riešenie vážnej zraniteľnosti. Všetkým používateľom sa odporúča čo najskôr aktualizovať svoje XOOPS.

Plné distribúcie a súbory opravy (od posledného predošlého vydania) sú k dispozícii pre série 2.5.7 a 2.5.8.

Všetkým používateľom, ktorí používajú staršie verzie XOOPS, sa odporúča aktualizovať na verziu XOOPS 2.5.8.1.
FACEBOOK / komentáre k článku